Project Description

MySQLdb is a Python DB API-2.0-compliant interface; see PEP-249 for details. For up-to-date versions of MySQLdb, use the homepage link.

Supported versions:

* MySQL versions from 3.23 to 5.5; 5.0 or newer recommended. MariaDB should also work. * Python versions 2.4-2.7; Python 3 support coming soon.

ZMySQLDA is a Database Adapter for Zope2.

Download

Resenha
Your rating
Review this project